Dummy

Autor Thema: Langsamer Zugang ins Forum?  (Gelesen 1785 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Reinhard

  • Administrator
  • *
  • Beiträge: 4783
  • Geschlecht: Männlich
    • Hüttenwandern
Langsamer Zugang ins Forum?
« am: 19.11.2005, 10:46 »
Seit ein paar Tagen bemerke ich, dass der Zugang ins Forum teils sehr langsam ist. Um den Fehler einzugrenzen, würde ich gerne wissen, ob Ihr auch diese Erfahrung gemacht habt?

roBerge.de

  •  
    •  
Werbung
« am: 19.11.2005, 10:46 »

mrs.t.m

  • *
  • Gast
Re: Langsamer Zugang ins Forum?
« Antwort #1 am: 19.11.2005, 12:28 »
Hallo Reinhard,

also ich kann mich (bis jetzt jedenfalls) nicht beklagen...    :) :) :)

Lg, Tanja

Offline Bergi

  • roBergler
  • Beiträge: 166
Re: Langsamer Zugang ins Forum?
« Antwort #2 am: 19.11.2005, 13:58 »
Hallo Reinhard,

also bei mir geht es auch gut, wie immer!

Frohe Grüße

Bergi

Offline sigi

  • roBergler
  • Beiträge: 297
  • Geschlecht: Männlich
Re: Langsamer Zugang ins Forum?
« Antwort #3 am: 19.11.2005, 14:05 »
Hallo Reinhard,

auch bei mir klappt der Zugang problemlos wie immer.

Sigi

Offline Martl

  • roBergler
  • Beiträge: 1119
  • Geschlecht: Männlich
  • schee is do herom
Re: Langsamer Zugang ins Forum?
« Antwort #4 am: 19.11.2005, 14:37 »
Servus Reinhard,

ich hatte jetzt schon ein paar mal Probleme damit. Einmal bin ich gar nicht mehr ins Forum reingekommen, müsste am Mittwoch Abend gewesen sein. 1 Stunde später gings dann wieder.

Gruß
Martl

Offline Karl

  • roBergler
  • Beiträge: 183
  • Geschlecht: Männlich
Re: Langsamer Zugang ins Forum?
« Antwort #5 am: 19.11.2005, 15:24 »
Servus Reinhard,

kein Problem beim Zugang zum Forum, aber allgemeine Langsamkeitsprobleme mit TDSL. Auskünfte haben ergeben, dass im Netz Probleme bestanden haben......

LG
Karl

Offline -fra

  • roBergler
  • Beiträge: 31
  • Geschlecht: Männlich
  • Über den Wolken
Re: Langsamer Zugang ins Forum?
« Antwort #6 am: 20.11.2005, 20:34 »
hallo reinhard,

bei mir klappt der zugang zu roberge völlig problemlos. evtl. liegt es neben deiner optimalen ressourcenausnutzung aber auch am cablenet, welches von mir genutzt wird.

servus
-fra

Offline Tom

  • roBergler
  • Beiträge: 571
  • Geschlecht: Männlich
Re: Langsamer Zugang ins Forum?
« Antwort #7 am: 21.11.2005, 08:17 »
Servus Reinhard,

um nicht vorschnell zu urteilen habe ich jetzt über's Wochenende zu jeder Tages- und Nachtzeit den Zugang ins Forum getestet. Sogar von mehreren PCs aus - mir ist ebenfalls nichts besonderes aufgefallen - zumindest, was die Geschwindigkeit betrifft - und sonst natürlich auch nicht  ;D.

Jedoch habe ich momentan allgemein das Gefühl, das das WWW zeitweise zum Erliegen kommt ... warum auch immer.


Gruß. Tom.