Dummy

Autor Thema: Forum-Update (SMF v.1.1.9)  (Gelesen 3506 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Tom

  • roBergler
  • Beiträge: 571
  • Geschlecht: Männlich
Forum-Update (SMF v.1.1.9)
« am: 20.06.2009, 00:27 »
Servus roBergler,

am Donnerstag morgen (18.06.09) kam es zu einem Totalausfall von roBerge.de.


Die Leute von unserem Provider roNet.de leisteten dankbarer weise mal wieder schnelle Hilfe.

Leider kam es dennoch zu ein paar »System-Unstimmigkeiten«.

Ich hoffe, dass nun mit dem neuen Update auf Version 1.1.9 alle Fehler wieder behoben
und somit auch alle bekannten Sicherheitslücken wieder geschlossen wurden.


Besten Dank auch noch an die roBergler, die sich mit den Auffälligkeiten unverzüglich an mich
gewandt haben.


Falls euch noch irgendwelche Fehler unterkommen, bitte eine kurze Nachricht an mich. Danke.




Gruß. Tom.

P.S.: Ja, ich weiß ... der Chatroom-Button fehlt wieder
        ... aber das dürfte eh nur dem Bergfuzzi auffallen   ::)

roBerge.de

  •  
    •  
Werbung
« am: 20.06.2009, 00:27 »

Offline Bergfuzzi

  • roBergler
  • Beiträge: 1639
  • Geschlecht: Männlich
  • "Aufrichtig Bergsüchtig."
Re: Forum-Update (SMF v.1.1.9)
« Antwort #1 am: 20.06.2009, 21:33 »
Ja, ich weiß ... der Chatroom-Button fehlt wieder ... aber das dürfte eh nur dem Bergfuzzi auffallen   ::)


dann nim i hoid mein eigna hear...... #cheesy#


Offline eli

  • Team
  • *
  • Beiträge: 4656
  • Geschlecht: Männlich
  • Bergeinsamkeit ist Ewigkeit
Re: Forum-Update (SMF v.1.1.9)
« Antwort #2 am: 21.06.2009, 11:47 »
Hallo Tom,
kann seit einigen Tagen nur auf Umwegen ins Forum gelangen, die bisherige Favoriteneinstellung verweigert Zugriff: "Diagnose connection problems". Auch über homepage www.roberge.de nur überStichwort >Forumeinträge> Zugriff zur Seite. Geht es anderen roberglern auch noch so? Gruß Michael

Offline ehemaliges Mitglied

  • roBergler
  • Beiträge: 1235
  • Geschlecht: Männlich
Re: Forum-Update (SMF v.1.1.9)
« Antwort #3 am: 21.06.2009, 12:07 »
Geht es anderen roberglern auch noch so? Gruß Michael

Ja, auch ich komme heute immer erst nach etlichen Versuchen in die Forumsübersicht. Auch die Anmeldung funktioniert nicht auf Anhieb.

Offline Samerbergradler

  • roBergler
  • Beiträge: 536
  • Geschlecht: Männlich
  • Die schönste Zeit ist immer noch die Brotzeit!
Re: Forum-Update (SMF v.1.1.9)
« Antwort #4 am: 21.06.2009, 12:12 »
"Leider konnte die gewünschte Website nicht gefunden werden" >:( >:( >:(

Ich geh hier gleich die Wände hoch..............

Das ist das reinste Glücksspiel, manchmal komm ich sogar rein. Und wenn ich auf "zurück" gehe, das selbe Spiel.

Das ist hier mein dritter Versuch, was zu schreiben. Keine Ahnung, wo die vorherigen beiden Beiträge gelandet sind ???.

Offline Martl

  • roBergler
  • Beiträge: 1123
  • Geschlecht: Männlich
  • schee is do herom
Re: Forum-Update (SMF v.1.1.9)
« Antwort #5 am: 21.06.2009, 16:01 »
... ich konnte heute zeitweise auch nicht ins Forum, und wenn doch konnte ich mich nicht einloggen. Momentan geht's aber wieder - danke.
Wenn's Wetter nicht so schlecht wäre, würde das wohl eh keinen stören  ;)

Gruß
Martl

Offline Reinhard

  • Administrator
  • *
  • Beiträge: 4808
  • Geschlecht: Männlich
    • Hüttenwandern
Re: Forum-Update (SMF v.1.1.9)
« Antwort #6 am: 21.06.2009, 16:02 »
Hallo Bergfreunde,

es tut uns leid, dass es derzeit zu Unregelmäßigkeiten kommt.
Wie unser Provider mitteilt, war in Rosenheim ein Glasfaserkabel defekt, es wurde ein anderes provisorisch verlegt und es soll auf das alte anschließend wieder umgestellt werden.
Während des Umschaltens kam es zu Problemen, dass die Server nicht erreichbar waren.

Ich habe heute reklamiert und um sofortige Abstellung gebeten.

Gruß
Reinhard


Offline ehemaliges Mitglied

  • roBergler
  • Beiträge: 1235
  • Geschlecht: Männlich
Re: Forum-Update (SMF v.1.1.9)
« Antwort #7 am: 21.06.2009, 16:07 »
... und schon geht es wieder wie geschmiert!  :)

Danke, Reinhard!

Offline eli

  • Team
  • *
  • Beiträge: 4656
  • Geschlecht: Männlich
  • Bergeinsamkeit ist Ewigkeit
Re: Forum-Update (SMF v.1.1.9)
« Antwort #8 am: 21.06.2009, 20:02 »
Danke, bin auch wieder drin, michael